ここの情報は古いです。ご理解頂いた上でお取り扱いください。

Changeset 12952


Ignore:
Timestamp:
Sep 25, 2009, 2:51:51 PM (13 years ago)
Author:
ebihara
Message:

OpenPNE3 now includes symfony 1.2.8. So you don't have to need to change config/ProjectConfiguration.class.php for symfony

Location:
OpenPNE3/trunk
Files:
3820 added
1 edited